股市9号课堂:www.gushi9.com
您现在的位置:主页 > 选股技巧大全 > 通达信选股公式 >

通达信涨停选股公式



涨停选股公式-通达信选股指标(源码、附图},要的拿去用吧!
 
{涨停选股公式gushi9.com}  
涨幅:=(H-REF(C,1))/(REF(C,1))*100;
跌幅:=(-(REF(C,1)-L)/(REF(C,1)))*100,LINETHICK0;
振幅:=涨幅+(-跌幅);
真实振幅:=(REF(振幅,1))-(REF(振幅,2))+(REF(振幅,1)),COLORRED;
真实涨跌幅:(ref(c,1)-c)/ref(c,1)*-100,LINETHICK0;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D,LINETHICK0;
明天可能涨停:if(ref(o>c,1) {and 跌幅>=-4.2 and ref(跌幅,1)<-3.5} and 真实振幅>13 and 振幅>=5 and 振幅<ref(振幅,1) and j<20,5,0)COLORMAGENTA;
DRAWTEXT(明天可能涨停,2.5,'明\n天\n涨\n停'),COLORRED;
{5,COLORGRAY,LINEDOT;
13,COLORGRAY,LINEDOT;}

通达信涨停选股公式
 
 
 

这篇有关于通达信涨停选股公式的文章,希望它对您有帮助。如果您喜欢这篇文章,请分享给您的好友。本站网址:http://www.gushi9.com/ (转载请保留)。


  • 上一篇:精品通达信选股公式

  • 下一篇:通达信选股公式一阳穿三线


  • 相关阅读