股市9号课堂:www.gushi9.com
您现在的位置:主页 > 选股技巧大全 > 通达信选股公式 >

均线买点通达信选股公式



均线买点通达信选股公式。43天均线买点,无未来!
 
结合二次放量,回靠43天均线为买点!此指标没有未来函数,中意的朋友拿去参考。
 
源码:
 
DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);MACD:=2*(DIFF-DEA);
XX:=REF(MACD,1)<REF(MACD,2) AND MACD>=0 AND MACD>REF(MACD,1);
XG:ABS(C-MA(C,43))/MA(C,43)<0.01 AND XX;

均线买点通达信选股公式

这篇有关于均线买点通达信选股公式的文章,希望它对您有帮助。如果您喜欢这篇文章,请分享给您的好友。本站网址:http://www.gushi9.com/ (转载请保留)。


  • 上一篇:通达信抄底选股公式

  • 下一篇:精品通达信选股公式


  • 相关阅读