股市9号课堂:www.gushi9.com
您现在的位置:主页 > 选股技巧大全 > 通达信选股公式 >

通达信底部选股公式



通达信底部选股公式,不错的成功率80%的底部选股公式。

通达信底部选股公式

趋势:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
见底:=10;
短期底部:CROSS(趋势,见底);
M2:=EMA(C,2);
 M18:=EMA(C,18);
买点:=IF(CROSS(M18,M2),5,10* 10000),COLORFF00FF,LINETHICK2;
 RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;
 VARB2:=(RSVV/2+22)*1;
 Q:=EMA(VOL,13);
 Y:=EMA(AMOUNT,13);
 S:=((Y /Q) / 100);
 X:=(((CLOSE -S) / S) * 100);
 F:=((X < (0)) AND ZXNH);
 XQ:=F AND RSVV<VARB2-2;
无未来XG:买点 AND XQ COLORYELLOW,LINETHICK3;
 

这篇有关于通达信底部选股公式的文章,希望它对您有帮助。如果您喜欢这篇文章,请分享给您的好友。本站网址:http://www.gushi9.com/ (转载请保留)。


  • 上一篇:没有了

  • 下一篇:通达信超级短线选股公式