股市9号课堂:www.gushi9.com
您现在的位置:主页 > 股票指标大全 > 通达信公式 >

通达信买卖点箭头提示指标公式副图



通达信买卖点公式

VAR1:=(HIGH+LOW+CLOSE)/3;
VAR2:=(VAR1-MA(VAR1,14))/(0.015*AVEDEV(VAR1,14));
BB: EMA(VAR2,2),LINETHICK2,COLORWHITE;
VAR3:=MA(VOL,5);
VAR4:=MA(VOL,10);
VAR5:=MA(VOL,60);
VAR6:=MA(CLOSE,5);
VAR7:=MA(CLOSE,8);
VAR8:=MA(CLOSE,25);
VAR9:=MA(CLOSE,60);
VARA:=CROSS(VAR2,BB) AND VAR2>80 AND VOL>VAR3 AND VOL>VAR4 AND VOL>VAR5 AND VAR6>VAR9 AND VAR7>VAR9 AND VAR8>VAR9 AND OPEN<VAR6 AND CLOSE>VAR6;
STICKLINE(VARA,130,-100,3,0),COLORRED;
底部:=CROSS(BB,-100);
DRAWICON(底部,-100,1);
顶部:=CROSS(150,BB);
DRAWICON(顶部,150,2);
150,COLORBLUE;
100;
0;
-100;
-150;
 

这篇有关于通达信买卖点箭头提示指标公式副图的文章,希望它对您有帮助。如果您喜欢这篇文章,请分享给您的好友。本站网址:http://www.gushi9.com/ (转载请保留)。


  • 上一篇:通达信抄底指标公式副图

  • 下一篇:通达信分时图短线买卖指标公式


  • 相关阅读