股市9号课堂:www.gushi9.com
您现在的位置:主页 > 股票指标大全 > 通达信公式 >

通达信持股公式副图



通达信持股公式

摩:=(HIGH+4*LOW+OPEN+CLOSE)/7;
诃:= EMA(摩,13) - EMA(摩,34);
波:= EMA(诃,5);
罗:=(诃-波)*5;
柳枝A:=IF(罗>=1000 ,1000 ,IF(罗<=摩,摩,罗) );
CSAR:=SAR(10,2,20);
持币:=IF(CSAR>=H,CSAR,0),CIRCLEDOT,COLORGREEN{持币};
持股:=IF(CSAR<=L,CSAR,0),CIRCLEDOT,COLORRED{持股};
涅磐:EMA(SLOPE(C,21)*20+C,42),LINETHICK2,COLORRED;
宝瓶:EMA(C,2.5),COLORGREEN,LINETHICK1;
般若:EMA(C,5),COLORYELLOW,LINETHICK1;
菩提:=XMA(H,20);
开悟:IF(般若>=REF(般若,1),般若,DRAWNULL),LINETHICK2,COLORRED;
闭关:IF(般若<=REF(般若,1),般若,DRAWNULL);
DRAWICON(CROSS(L,CSAR) AND 开悟>0 AND H<菩提 AND 持股>0 AND H>涅磐,(LOW * 0.93),5);
般:XMA(CLOSE,7),COLORBROWN;
若:MEMA(CLOSE,3),COLORLIBLUE;
DRAWICON(LONGCROSS(般,若,0.25) AND 菩提>H ,L*0.958,1),COLORRED;
 

这篇有关于通达信持股公式副图的文章,希望它对您有帮助。如果您喜欢这篇文章,请分享给您的好友。本站网址:http://www.gushi9.com/ (转载请保留)。


  • 上一篇:通达信机构买卖公式副图

  • 下一篇:通达信黑马选股指标公式


  • 相关阅读