股市9号课堂:www.gushi9.com
您现在的位置:主页 > 股票指标大全 > 通达信公式 >

赢在龙头主力做多资金指标



通达信赢在龙头主力做多资金指标公式

赢在龙头主力做多资金指标


VAR0:=(2*CLOSE+HIGH+LOW)/4;
B:=EMA((VAR0-LLV(LOW,26))/(HHV(HIGH,34)-LLV(LOW,26))*100,16);
主力做多资金:EMA(B,5),LINETHICK2,COLORWHITE;
个股做空资金:EMA(主力做多资金,26),COLORD9D919,LINETHICK2;
20,POINTDOT,COLORF00FF0;
50,POINTDOT,COLORGREEN;
80,POINTDOT,COLORWHITE;

这篇有关于赢在龙头主力做多资金指标的文章,希望它对您有帮助。如果您喜欢这篇文章,请分享给您的好友。本站网址:http://www.gushi9.com/ (转载请保留)。


  • 上一篇:赢在龙头的多空对比指标

  • 下一篇:通达信大盘幅图指标