股市9号课堂:www.gushi9.com
您现在的位置:主页 > 股票指标大全 > 通达信公式 >

赢在龙头的多空对比指标



赢在龙头的多空对比指标,大家应该都不陌生,里面加入了比较直观的提示,一目了然,再结合其他指标可以提高准确率。里面洗盘的数值自己可以调。

指标说明:该指标有四条线组成,分别是代表短期资金、中期资金、中长期资金、长期资金。指标分为三个区域:20以下为弱势区、50为强弱分水岭、80以上为强势区;
 
使用方法:

1、当指标中四条线在弱势区运行一段时间最好四线都小于5,即四线归一时可抄底(视频说的6,),后进入强势区,股价将走强。反之,这四条线在强势区运行一段时间后(尤其在超强势区震荡的股票,短线---白线反弹到100而长期线---红线后一天仍达不到100时要小心下跌,)开始进入弱势区,股价将走弱。

2、如果是一只股票的弱势反弹,则在反弹的过程中、只有短线资金会有变动,到达100时就是反弹结束的时候要出局。

3、该指标对于超跌股的捕捉也极为有效,当个股出现四线为0时,一般会在第二天出现个低点,出现这样的股票越多,说明反弹的可能性越大。
多空对比短线:当整体趋势向上,而白色短线资金回落造成的股价调整,红色长期资金却不回落到弱势中,这就为我们提供了很好的短线机会。也就是视频中讲的“单针下20”阴线买入法。抓大跌后的反弹用“四线归一”买入法。

赢在龙头的多空对比指标
 
短期:100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5)),COLORWHITE;
中期:100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10)),COLORYELLOW;
中长期:100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20)),COLORMAGENTA;
长期:100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30)),COLORRED,LINETHICK2;
A:=MA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19),COLORRED;
长期线:A+100,COLORGREEN,LINETHICK2;
高浪日:=REF(短期,1)<2 AND REF(中期,1)<2 AND REF(中长期,1)<2 AND REF(长期,1)<2;
高浪日抄底:IF(高浪日,1,0),COLORYELLOW,LINETHICK3;
DRAWTEXT(高浪日抄底,35,'买 '),COLORYELLOW,LINETHICK3;
强市线:80,POINTDOT;
弱市线:20,POINTDOT;
分水岭:50,POINTDOT;
洗:=短期<弱市线 AND 长期>70;
DRAWTEXT(洗,25,'洗'),COLORRED;



 

这篇有关于赢在龙头的多空对比指标的文章,希望它对您有帮助。如果您喜欢这篇文章,请分享给您的好友。本站网址:http://www.gushi9.com/ (转载请保留)。


  • 上一篇:赢在龙头短线资金波动指标

  • 下一篇:赢在龙头主力做多资金指标